build: add the + token to any commands that can pass through the jobserver, fixes...
[openwrt/staging/florian.git] / toolchain / gcc / final / Makefile
index d9624d0673eb80376aa71539f4e029cc452d4efa..a667266a0961ad7846c60918a366d7eae3f8ab39 100644 (file)
@@ -47,7 +47,7 @@ define Host/Configure
 endef
 
 define Host/Compile
-       $(GCC_MAKE) $(HOST_JOBS) -C $(GCC_BUILD_DIR) all
+       +$(GCC_MAKE) $(HOST_JOBS) -C $(GCC_BUILD_DIR) all
 endef
 
 define SetupExtraArch