packages/flow-tools: fix whitespaces
authorGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:18 +0000 (07:06 +0000)
committerGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:18 +0000 (07:06 +0000)
Signed-off-by: Dirk Neukirchen <dirkneukirchen@web.de>
Signed-off-by: Gabor Juhos <juhosg@openwrt.org>
SVN-Revision: 40255

net/flow-tools/Makefile

index 611b2b23ef42a993e924000d26ee9e897311a21d..3f80d7181d2c0a88e162557bf51dac5b0ed1eda9 100644 (file)
@@ -28,7 +28,7 @@ define Package/flow-tools
 endef
 
 define Package/flow-tools/description
-       Flow-tools is a software package for collecting and processing 
+       Flow-tools is a software package for collecting and processing
        NetFlow data from Cisco and Juniper routers.
 endef
 
@@ -36,7 +36,7 @@ define Build/Compile
        $(call Build/Compile/Default,all)
 endef
 
-define Package/flow-tools/install      
+define Package/flow-tools/install
        $(INSTALL_DIR) $(1)/usr/bin/
        $(CP) $(PKG_BUILD_DIR)/src/flow-* $(1)/usr/bin/
 endef