packages/patch: fix whitespaces
authorGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:01 +0000 (07:06 +0000)
committerGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:01 +0000 (07:06 +0000)
Signed-off-by: Dirk Neukirchen <dirkneukirchen@web.de>
Signed-off-by: Gabor Juhos <juhosg@openwrt.org>
SVN-Revision: 40237

devel/patch/Makefile

index fa3f14a2840f6508b175b7491e601e2b76bca7f4..130085555c539eb1bda3084b1b1066d7d5b606f3 100644 (file)
@@ -25,14 +25,14 @@ define Package/patch
 endef
 
 define Package/patch/description
-  The Patch package contains a program for modifying or creating files 
+  The Patch package contains a program for modifying or creating files
   by applying a "patch" file typically created by the diff program.
 endef
 
 define Build/Compile
        $(MAKE) -C $(PKG_BUILD_DIR) \
                exec_prefix="$(PKG_INSTALL_DIR)" \
-               all install 
+               all install
 endef
 
 define Package/patch/install