Remove package bmx6-luci in favor of packages/luci-app-bmx6
[feed/routing.git] / packages / luci-app-bmx6 / files / www / luci-static / resources / bmx6 / world_small.png
packages/luci-app-bmx6/files/www/luci-static/resources/bmx6/world_small.png Reading blob failed.