toolchain/binutils: Switch to 2.27 as default version
[openwrt/openwrt.git] / .gitattributes
1 * -text