append the correct extraversion to the toolchain's info.mk for uclibc-nptl
[openwrt/openwrt.git] / feeds.conf.default
1 src-svn packages https://svn.openwrt.org/openwrt/packages
2 src-svn xwrt http://x-wrt.googlecode.com/svn/trunk/package
3 src-svn luci http://svn.luci.subsignal.org/luci/branches/luci-0.8/contrib/package
4 #src-svn phone https://svn.openwrt.org/openwrt/feeds/phone
5 #src-svn efl https://svn.openwrt.org/openwrt/feeds/efl
6 #src-svn desktop https://svn.openwrt.org/openwrt/feeds/desktop
7 #src-svn xfce https://svn.openwrt.org/openwrt/feeds/xfce