ath79: add support for Netgear EX6400 and EX7300
[openwrt/openwrt.git] / target / linux / ath79 / dts / qca9558_netgear_ex6400.dts
1 // SPDX-License-Identifier: GPL-2.0-or-later OR MIT
2 /dts-v1/;
3
4 #include "qca9558_netgear_ex7300.dtsi"
5
6 / {
7 model = "Netgear EX6400";
8 compatible = "netgear,ex6400", "qca,qca9558";
9 };