glibc: update to version 2.25
[openwrt/openwrt.git] / toolchain / binutils / Config.version
1 config BINUTILS_VERSION_2_27
2 default y if (!TOOLCHAINOPTS && !arc)
3 bool
4
5 config BINUTILS_VERSION_2_26_ARC
6 default y if (!TOOLCHAINOPTS && arc)
7 bool
8
9 config BINUTILS_VERSION
10 string
11 default "2.27" if BINUTILS_VERSION_2_27
12 default "arc-2016.03" if BINUTILS_VERSION_2_26_ARC
13