ramips: add support for Zbtlink ZBT-WG1602
[openwrt/openwrt.git] / toolchain / binutils / Config.version
1 config BINUTILS_VERSION_2_32
2 bool
3
4 config BINUTILS_VERSION_2_34
5 bool
6
7 config BINUTILS_VERSION_2_35_2
8 bool
9
10 config BINUTILS_VERSION_2_36_1
11 bool
12
13 config BINUTILS_VERSION_2_37
14 default y if !TOOLCHAINOPTS
15 bool
16
17 config BINUTILS_VERSION
18 string
19 default "2.32" if BINUTILS_VERSION_2_32
20 default "2.34" if BINUTILS_VERSION_2_34
21 default "2.35.2" if BINUTILS_VERSION_2_35_2
22 default "2.36.1" if BINUTILS_VERSION_2_36_1
23 default "2.37" if BINUTILS_VERSION_2_37