add 3.7-rc6 support (patch 820 still has to be fixed)
[openwrt/openwrt.git] / toolchain / eglibc / Config.version
1 config EGLIBC_VERSION
2 string
3 depends on USE_EGLIBC
4 default "2.15" if EGLIBC_VERSION_2_15
5 default "2.16" if EGLIBC_VERSION_2_16
6 default "2.15"