eglibc: add support for 2.14
[openwrt/openwrt.git] / toolchain / eglibc / Config.version
1 config EGLIBC_VERSION
2 string
3 depends on USE_EGLIBC
4 default "2.12" if EGLIBC_VERSION_2_12
5 default "2.13" if EGLIBC_VERSION_2_13
6 default "2.14" if EGLIBC_VERSION_2_14
7 default "trunk"