toolchain/gcc: add 6.1.0
[openwrt/openwrt.git] / toolchain / glibc / Config.version
1 if USE_GLIBC
2
3 config GLIBC_VERSION
4 string
5 default "2.22" if GLIBC_VERSION_2_22
6
7 config GLIBC_VERSION_2_22
8 default y if !TOOLCHAINOPTS
9 bool
10
11 endif