upgrade Linaro GCC 4.8 to 4.8-2013.11
[openwrt/openwrt.git] / toolchain / musl / Config.version
1 if USE_MUSL
2
3 config MUSL_VERSION
4 string
5 depends on USE_MUSL
6 default "0.9.8" if MUSL_VERSION_0_9_8
7 default "0.9.9" if MUSL_VERSION_0_9_9
8 default "0.9.10" if MUSL_VERSION_0_9_10
9 default "0.9.11" if MUSL_VERSION_0_9_11
10
11 config MUSL_VERSION_0_9_8
12 default y if !TOOLCHAINOPTS
13 bool
14
15 config MUSL_VERSION_0_9_9
16 bool
17
18 config MUSL_VERSION_0_9_10
19 bool
20
21 config MUSL_VERSION_0_9_11
22 bool
23
24 endif