toolchain/gcc: add 6.1.0
[openwrt/openwrt.git] / toolchain / uClibc / Config.version
1 config UCLIBC_VERSION
2 string
3 depends on USE_UCLIBC
4 default "1.0.14"
5
6 config UCLIBC_VERSION_NG
7 bool
8 depends on USE_UCLIBC
9 default y