package/busybox: fix missing bit, refresh patches
[openwrt/openwrt.git] / rules.mk
index 0cb72ac6bcb8d36ace9ce0385f8385c8fcfc324d..2add087133eb0dfe982267ba707543674d39256d 100644 (file)
--- a/rules.mk
+++ b/rules.mk
@@ -18,6 +18,9 @@ TMP_DIR:=$(TOPDIR)/tmp
 
 export SHELL=/usr/bin/env bash -c '. $(TOPDIR)/include/shell.sh; eval "$$2"' --
 
+GREP_OPTIONS=
+export GREP_OPTIONS
+
 qstrip=$(strip $(subst ",,$(1)))
 #"))