drop support for eglibc version trunk/HEAD
[openwrt/openwrt.git] / toolchain / eglibc / Config.version
index b081cec538a6251091752a60c74c935785ee2caa..6f2e6a9a79bb7230d3275144f79e0b7776f79249 100644 (file)
@@ -1,6 +1,6 @@
 config EGLIBC_VERSION
        string
        depends on USE_EGLIBC
-       default "2.13"   if EGLIBC_VERSION_2_13
-       default "2.14.1"   if EGLIBC_VERSION_2_14
-       default "trunk"
+       default "2.13" if EGLIBC_VERSION_2_13
+       default "2.14.1" if EGLIBC_VERSION_2_14
+       default "2.13"