tools/expat: Update to 2.2.4
[openwrt/openwrt.git] / tools / e2fsprogs / patches / 005-darwin-compat.patch