make ralink legacy drivers depend on linux 2.4 - linux 2.6 will use the stuff from...
[openwrt/openwrt.git] / LICENSE
2016-03-20 Felix Fietkaufinally move buildroot-ng to trunk