be politically correct
[openwrt/openwrt.git] / openwrt / target / linux / aruba-2.6 / patches / 010-ar2313_enet.patch
2006-06-20 Imre Kalozbe politically correct
2006-06-19 Imre Kalozfix the Aruba ethernet drivers for 2.6.17
2006-01-30 Felix Fietkauadd ethernet driver for ap60/61