set the default target to brcm47xx, now that brcm-2.4 is gone
[openwrt/openwrt.git] / package / ifx-tapi /
2010-05-23 Nicolas Thillbump release number for packages ahead of backfire...
2010-04-27 Ralph Hempeladd .33 support
2010-04-16 Nicolas Thillpackage/ifx-tapi: move configuration in submenu
2010-03-31 John Crispinadds voip support