FireWire/IEEE1394 requires PCI support
[openwrt/openwrt.git] / package / kernel / modules / firewire.mk
2008-11-11 Nicolas ThillFireWire/IEEE1394 requires PCI support
2008-11-09 Peter DenisonAdd firewire kernel modules to menuconfig