openvpn: update to 2.4.11
[openwrt/openwrt.git] / package / network / services / openvpn / patches / 110-openssl-dont-use-deprecated-ssleay-symbols.patch
2021-05-02 Magnus Krokenopenvpn: update to 2.4.11
2021-05-02 Magnus Krokenopenvpn: update to 2.4.9
2021-05-02 Magnus Krokenopenvpn: update to 2.4.8