set the default target to brcm47xx, now that brcm-2.4 is gone
[openwrt/openwrt.git] / package / uboot-envtools /
2010-06-26 Felix Fietkauremove obsolete kernel dependencies and version checks
2010-04-23 Jo-Philipp Wichcleanup Makefiles (#7212)
2010-03-10 Nicolas Thilluboot-envtools: mark as 2.6 only, use a shorter title...
2010-03-08 Travis Kemenadd missing file from patch
2010-03-05 Travis Kementhis patch fixes uboot-envtools so that it is no longer...
2009-10-19 Felix Fietkaumark uboot-envtools as broken, it looks more like a...
2009-10-07 Florian Fainelliadd uboot-envtools