upgrade 3.13 targets to 3.13.7
[openwrt/openwrt.git] / target / linux / generic / patches-3.13 / 643-bridge_remove_ipv6_dependency.patch
2014-03-26 Imre Kalozupgrade 3.13 targets to 3.13.7
2014-01-20 Imre Kalozadd initial 3.13 support