ramips: switch to linux 4.14
[openwrt/openwrt.git] / target / linux / ramips / patches-4.9 / 0015-arch-mips-do-not-select-illegal-access-driver-by-def.patch
2017-02-14 John Crispinramips: add v4.9 support