use gcc 4.1.1 for 2.6, 3.4.6 for 2.4 targets by default
[openwrt/openwrt.git] / toolchain / Makefile
2006-12-14 Felix Fietkaufix ccache build order
2006-12-11 Florian FainelliAdd ccache if not installed/installable on the host...
2006-10-31 Nicolas Thilloops, forgot to remove references to libnotimpl
2016-03-20 Felix Fietkaufinally move buildroot-ng to trunk