depend on libubox
[openwrt/openwrt.git] / toolchain / binutils / patches / 2.19.1 / 110-arm-eabi-conf.patch
2009-02-03 Nicolas Thillbinutils: add support for v2.19.1 (from #4492, thanks...