toolchain/binutils: Switch to 2.27 as default version
[openwrt/openwrt.git] / toolchain / binutils / patches / 2.25.1 / 300-012_check_ldrunpath_length.patch
2015-09-11 Hauke Mehrtensbinutils: add binutils 2.25.1