binutils: Use version 2.29.1 by default
[openwrt/openwrt.git] / toolchain / binutils / patches / 2.28 / 300-012_check_ldrunpath_length.patch
2017-03-20 Daniel Engbergtoolchain/binutils: Add binutils 2.28