add patch for eglibc version 2.15
[openwrt/openwrt.git] / toolchain / eglibc / patches / 2.16 / 001-Avoid-use-of-libgcc_s-and-libgcc_eh-when-building-gl.patch
2012-10-12 Florian Fainelliadd support for eglibc 2.16