use gcc 4.4.3 for mips64 targets
[openwrt/openwrt.git] / toolchain / llvm /
2009-10-10 Felix Fietkaugcc: add llvm-gcc and llvm from trunk (does not success...