set the default target to brcm47xx, now that brcm-2.4 is gone
[openwrt/openwrt.git] / package / ifxmips-dsl-api /
drwxr-xr-x   ..
-rw-r--r-- 611 Config.in
-rw-r--r-- 5623 Makefile
drwxr-xr-x - patches-2.6.33
drwxr-xr-x - patches
drwxr-xr-x - src