lantiq: ltq-deu: Make the DEU driver compatible with linux 4.2 and newer
[openwrt/openwrt.git] / package / kernel / lantiq / ltq-deu /
drwxr-xr-x   ..
-rw-r--r-- 1374 Makefile
drwxr-xr-x - src