update madwifi to latest version (fixes #2403)
[openwrt/openwrt.git] / package / madwifi / files /
drwxr-xr-x   ..
drwxr-xr-x - lib