wolfssl: fix TLSv1.3 RCE in uhttpd by using 5.5.1-stable (CVE-2022-39173)
[openwrt/openwrt.git] / package / network / utils / comgt / files /
drwxr-xr-x   ..
-rw-r--r-- 220 3g.chat
-rw-r--r-- 2532 3g.sh
-rw-r--r-- 753 3g.usb
-rw-r--r-- 256 directip-stop.gcom
-rw-r--r-- 961 directip.gcom
-rw-r--r-- 2803 directip.sh
-rw-r--r-- 364 evdo.chat
-rw-r--r-- 161 getcardinfo.gcom
-rw-r--r-- 312 getcarrier.gcom
-rw-r--r-- 275 getcnum.gcom
-rw-r--r-- 242 getimsi.gcom
-rw-r--r-- 160 getstrength.gcom
-rw-r--r-- 2781 ncm.json
-rw-r--r-- 6756 ncm.sh
-rw-r--r-- 516 runcommand.gcom
-rw-r--r-- 403 setmode.gcom
-rw-r--r-- 939 setpin.gcom
-rw-r--r-- 304 ussd.gcom