ubus: update to the latest version to fix a compile error with gcc 4.5
[openwrt/openwrt.git] / package / ubus /
drwxr-xr-x   ..
-rw-r--r-- 1310 Makefile