util-linux: compile with -fPIC, some users of its libuuid.a require it, e.g. cryptset...
[openwrt/openwrt.git] / package / util-linux /
drwxr-xr-x   ..
-rw-r--r-- 16073 Makefile
drwxr-xr-x - patches