util-linux: libblkid depends on libuuid
[openwrt/openwrt.git] / package / util-linux /
drwxr-xr-x   ..
-rw-r--r-- 16014 Makefile
drwxr-xr-x - patches