set the default target to brcm47xx, now that brcm-2.4 is gone
[openwrt/openwrt.git] / package / yamonenv /
drwxr-xr-x   ..
-rw-r--r-- 844 Makefile
drwxr-xr-x - patches