toolchain: glibc: Increase min kernel version to 5.10
[openwrt/openwrt.git] / target / linux / bcm4908 /
drwxr-xr-x   ..
-rw-r--r-- 557 Makefile
drwxr-xr-x - base-files
-rw-r--r-- 5710 config-5.10
drwxr-xr-x - files-5.10
drwxr-xr-x - generic
drwxr-xr-x - image
drwxr-xr-x - patches-5.10