build: add support for python3.11 and higher
[openwrt/openwrt.git] / target / linux / gemini / base-files / etc /
drwxr-xr-x   ..
drwxr-xr-x - board.d
drwxr-xr-x - uci-defaults