ramips: mtk-mmc: don't advertise highmem support.
[openwrt/openwrt.git] / target / linux / ramips / files-4.9 / drivers / mmc / host /
drwxr-xr-x   ..
drwxr-xr-x - mtk-mmc