x86: amd-xgbe: add missing dependencies on 5.10
[openwrt/openwrt.git] / toolchain / binutils /
drwxr-xr-x   ..
-rw-r--r-- 648 Config.in
-rw-r--r-- 304 Config.version
-rw-r--r-- 2697 Makefile
drwxr-xr-x - patches