binutils: remove some unused obsolete versions
[openwrt/openwrt.git] / toolchain / binutils / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.20.1
drwxr-xr-x - 2.22
drwxr-xr-x - 2.23.1