remove support for binutils 2.18 and 2.20
[openwrt/openwrt.git] / toolchain / binutils / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.19.1+cs
drwxr-xr-x - 2.19.1
drwxr-xr-x - 2.20.1