eglibc 2.14 needs our eglibc patchset as well
[openwrt/openwrt.git] / toolchain / eglibc / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.12
drwxr-xr-x - 2.13
drwxr-xr-x - 2.14