fortify-headers: fix compatibility with -pedantic
[openwrt/openwrt.git] / toolchain / fortify-headers /
drwxr-xr-x   ..
-rw-r--r-- 610 Makefile
drwxr-xr-x - patches