ramips: sound-mt7620: fix dependencies for kernel 4.9
[openwrt/openwrt.git] / toolchain / gcc /
drwxr-xr-x   ..
-rw-r--r-- 1792 Config.in
-rw-r--r-- 328 Config.version
-rw-r--r-- 6770 common.mk
-rw-r--r-- 240 exclude-testsuite
drwxr-xr-x - files
drwxr-xr-x - final
drwxr-xr-x - initial
drwxr-xr-x - minimal
drwxr-xr-x - patches