toolchain: skip gcc/minimal for musl
[openwrt/openwrt.git] / toolchain / glibc / patches /
drwxr-xr-x   ..
drwxr-xr-x - 2.22