add 3.7-rc6 support (patch 820 still has to be fixed)
[openwrt/openwrt.git] / toolchain / wrapper /
drwxr-xr-x   ..
-rw-r--r-- 1465 Makefile